WordPress: Schwachstelle in ThemeREX geschlossen

Die Entwickler von ThemeREX haben Updates für alle ihre WordPress-Themes veröffentlicht. Damit werden auch Schwachstellen im anfälligen WordPress ThemeREX-Addon-Plugins geschlossen. Details finden sich in diesem WordFence-Blog-Beitrag.


Anzeige


Dieser Beitrag wurde unter Sicherheit, Update, WordPress abgelegt und mit , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Hinweis: Bitte beachtet die Regeln zum Kommentieren im Blog (Erstkommentare und Verlinktes landet in der Moderation, gebe ich alle paar Stunden frei, SEO-Posts/SPAM lösche ich rigoros). Kommentare abseits des Themas bitte unter Diskussion.