Schwachstelle in WordPress Plugin Popup Builder

Im WordPress Plugin Popup Builder gibt es eine Schwachstelle, die von WordFence am 4. März 2020 gefunden und an die Entwickler gemeldet wurde. Das Plugin ist auf über 100.000 Seiten aktiv und sollte dringend auf die Version 3.64.1 aktualisiert werden. Details finden sich in diesem WordFence-Blog-Beitrag.


Anzeige


Dieser Beitrag wurde unter Sicherheit, WordPress abgelegt und mit , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Hinweis: Bitte beachtet die Regeln zum Kommentieren im Blog (Erstkommentare und Verlinktes landet in der Moderation, gebe ich alle paar Stunden frei, SEO-Posts/SPAM lösche ich rigoros). Kommentare abseits des Themas bitte unter Diskussion.