Aktuell Großstörung (PŸUR, 1&1) des Internet?

Stop - PixabayAktuell scheint es wohl zu Störungen bei Internet und Telefon zu kommen. Ich stellte am Vormittag bereits sehr häufige Verzögerungen beim Zugriff auf meinen Blog fest, vermutete aber eine Überlastung meines Hosters. Nun ist bei mir die 1&1 DSL-Verbindung für Internet und Telefon tot. Die Zuweisung von IPv4 und IPv6-Adressen  klappt nicht. Auch am Smartphone stelle ich über SIM.de immer mal wieder komplette Aussetzer fest. Und bei den Kollegen von deskmodder.de lese ich gerade dass der Internet- und Fernsehanbieter PŸUR mit einer Großraumstörung kämpft.


Anzeige

Es scheint etwas größeres zu sein, denn die Kollegen von deskmodder.de schreiben, dass die Großraumstörung nicht nur das Internet, sondern auch die App, das Kundenportal im Web sowie Systeme des Kundenservice von PŸUR betrifft. Diese Störung sei, so schreiben die Kollegen, dem Anbieter bekannt und es wird an der Behebung gearbeitet.

Bei 1&1 komme bei 1&1 teilweise nicht mal mehr auf die Supportseiten – bei der Telefon-Hotline 0721 96 00 erhalte ich unter meiner Kundennummer bereits dies Ansage, dass es eine Störung in meinem Bereich gebe.

Die Seite allestoerungen.de meldete mir eben, dass keine Störungen gebe, es werden auch nur 60-70 Störungsmeldungen pro Zeiteinheit im Verlauf gezeigt. Jemand von der Störung betroffen?

Wie ich oben schrieb: Die 1&1 DSL-Verbindung für Internet und Telefon ist tot. Es kann zwar eine erfolgreiche Verbindung zur DSL-Vermittlungsstelle (ist bei mir 130 Meter Leitungslänge entfernt – ab da geht es auf Glasfaser weiter). Aber diese Verbindung hilft nicht, denn die Zuweisung von IPv4 und IPv6-Adressen klappt nicht. Der Versuch, einen alternativen DNS-Anbieter zur Adressauflösung einzustellen, half nicht. Das Fehlerbild hatte ich vor einigen Wochen schon einmal für einige Stunden.

Ergänzung: Am späteren Nachmittag war der Nachbar da, der seinen Internetzugang bei der Telekom hat (mein 1&1-Internetzugang wird ja über Telekom-Leitungen abgewickelt). Er fragte, ob wir auch kein Internet hatten und bestätigte, dass bei ihm seit ca. Mittag das Internet ausgefallen sei. Auch bei ihm wurden keine IPv4-/IPv6-Adressen vom Provider zugewiesen. Muss also etwas größeres gewesen sein. Gegen 19:40 Uhr hat meine FRITZ!Box dann wieder eine Internetverbindung aufbauen können.


Cookies blockieren entzieht uns die Finanzierung: Cookie-Einstellungen

Dieser Beitrag wurde unter Internet, Störung abgelegt und mit , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

13 Antworten zu Aktuell Großstörung (PŸUR, 1&1) des Internet?

  1. 1ST1 sagt:

    Ein Bagger der im Vordertaunus ein Glasfaser-Kabel durchtrennt hat?

  2. Jens sagt:

    PŸUR Kabelfernsehen geht bei uns derzeit.

  3. Mara sagt:

    1+1 im Raum Freiburg keine Probleme!

  4. Fritz sagt:

    PŸUR (im Osten, ehemals TeleColumbus – es gibt verschiedene Netze unter diesem Markennamen), T-Online und Telekom Business gehen im Moment, von den Leuten mit 1&1 im Homeoffice habe ich noch nichts gehört, aber die nutzen wohl die Telekom-Infrastruktur.
    Laut meiner PŸUR-Quelle gab es wohl gestern Abend einen 10-minütigen Ausfall des Routers, sah aber nach Firmwareupdate aus (in Kabelnetzen werden die vom Provider gesteuert).
    Auffällig ist daß auch das Anwenderforum weg ist:

  5. Oli sagt:

    DITO … Telekom, Nordbayern – Begonnen hat alles gegen 02:00 Uhr mit viermaligem Stromausfall kurz hintereinander, dann bis ca, 12:00 Uhr immer wieder mal kurze Ausfälle Telefon/Internet. Seitdem läufts aber wieder relativ normal. Ob da ein Zusammenhang besteht?

  6. Anonymous sagt:

    80km südlich: geht alles, auch ionos.

  7. Thomas sagt:

    In Berlin funktioniert 1&1 DSL tadellos.

  8. Stefan sagt:

    Wir haben zum Glück keine Kunden die auf billig Anbieter wie 1&1 oder sim.de setzen, entsprechend ruhig war es hier bei uns im Support ;)

  9. F.Meinike sagt:

    Was ist den mit dem inoffiziellem pyforum.de los ? Da kommt jetzt eine Seite Namens:

    Mit dem Hinweis das angeblich dort mein konto deaktiviert wurde, auch wenn man nur http://www.pyform.de eingibt kommt das selbe.
    Habe schon alle Cookies zu pyforum.de gelöscht trotzdem kommt immer das selbe.

    Weis Jemand was da los ist ?
    Danke für infos dazu

  10. meinike sagt:

    ja pyforum.de ist schon richtig lieber Anonymus

    Und wohe weisst du das lieber Wuzy das das pyforum.de aufgelöst wurde.

    Gruß Meinike

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert

Hinweis: Bitte beachtet die Regeln zum Kommentieren im Blog (Erstkommentare und Verlinktes landet in der Moderation, gebe ich alle paar Stunden frei, SEO-Posts/SPAM lösche ich rigoros). Kommentare abseits des Themas bitte unter Diskussion.