Schlagwort-Archive: CVE-2018-6871

Remote File-Sicherheitslücke CVE-2018-6871 in LibreOffice

Nun hat es auch LibreOffice erwischt. Denn in LibreOffice kann man nun mit präparierten Tabellendokumenten mal eben so im Hintergrund Dateien ins Internet verschicken. Diese Remote Arbitrary File Disclosure-Sicherheitslücke (CVE-2018-68719 wurde in LibreOffice 5.4.5/6.0.1 geschlossen.

Veröffentlicht unter Office, Sicherheit | Verschlagwortet mit CVE-2018-6871, LibreOffice, Sicherheit | 4 Kommentare