Schlagwort-Archive: CVE-2020-3952

Fix für kritische VMWare vCenter Server-Schwachstelle CVE-2020-3952

[English]Im VMWare vCenter Server gibt es eine kritische Schwachstelle CVE-2020-3952, für die der Hersteller jetzt ein Sicherheitsupdate veröffentlicht hat.

Veröffentlicht unter Sicherheit, Software, Update, Virtualisierung | Verschlagwortet mit CVE-2020-3952, Sicherheit, Software, Update, Virtualisierung, VMware | Schreib einen Kommentar