Schlagwort-Archive: KB4500331

Sicherheitupdate für CVE-2019-0708 für Windows XP, Windows Server 2003, Windows Vista und Windows 7, Windows Server 2008/R2

[English]Microsoft hat zum 14. Mai 2019 ein Sicherheitsupdate für ältere Windows-Versionen bis Windows 7 freigegeben, welches eine kritische Schwachstelle CVE-2019-0708 im Remote Desktop Services schließt. Die Schwachstelle wird als so kritisch eingestuft, dass auch Windows XP und Windows Server 2003 … Weiterlesen

Veröffentlicht unter Sicherheit, Update, Windows | Verschlagwortet mit , , , , | 19 Kommentare

Hinweis: Bitte beachtet die Regeln zum Kommentieren im Blog (SEO-Posts/SPAM lösche ich). Kommentare abseits des Themas bitte unter Diskussion.