Windows: Keine Benutzeranmeldung wegen fehlender Verbindung zum Gruppenrichtlinienclient

Gelegentlich werden Windows-Nutzer von einem fiesen Effekt geplagt: Standardnutzer können sich nicht an ihren Konten anmelden, sondern erhalten den Hinweis, dass keine Verbindung mit dem Dienst ‚Gruppenrichtlinienclient‘ hergestellt werden kann. Man möge den Administrator kontaktieren. Ich habe mir das Thema im Blog-Beitrag mal vorgenommen.


Anzeige

Der Fehler ist mir schon häufiger im Microsoft Answers-Forum unter die Augen gekommen. Treffen kann es Anwender aller Windows-Versionen, von Windows 7 bis Windows 8/8.1. Bei meinen Kurzrecherchen stieß ich in der Vergangenheit aber lediglich auf Fundstellen, wo das Problem durch Zurücksetzen auf Werksauslieferungszustand oder Neuinstallation „erschlagen wurde“. Das Thema stand zwar auf meiner Agenda für Blog-Themen, ist aber immer hinten runter gefallen. Nachdem mir der Fehler an einem verregneten August-Sonntag im Microsoft Answers-Forum wieder unter die Augen gekommen ist, habe ich mal ein wenig Zeit investiert.

Keine Benutzeranmeldung – der Fehler im Detail

Die Fehlerbeschreibung ist recht einfach zu beschreiben – ich zitiere mal aus folgendem MS-Answers-Forenbeitrag.

Ich kann mich plötzlich nicht mehr als Standardbenutzer auf meinem PC anmelden, nur noch als Administrator (anderes Passwort). Wenn ich das Passwort eingebe, kommt ein Fenster :

‚ Windows konnte keine Verbindung mit dem Dienst ‚Gruppenrichtlinienclient‘ herstellen. Bitte wenden sie sich an Ihren Systemadministrator.‘

Dann kann ich nur OK anklicken und werde wieder abgemeldet!

Über den Admin komme ich zwar rein, habe auch in der Systemsteuerung ein Systemereignisprotokoll gesucht, aber ehrlich – ich bin kein IT-Spezialist und ich brauche jetzt Hilfe!

Vielleicht hängt das auch damit zusammen, dass ich seit ca 2 Wochen ein Microsoft – Konto eingerichtet habe, und seither geht mein altes Passwort beim Anmelden nicht mehr, nur noch das Microsoft – Konto – Passwort. (Seither habe ich immer mal wieder Probleme beim anmelden, konnte das aber bisher immer selbst lösen …)

Interessant ist vor allem die Passage, dass keine Verbindung mit dem Dienst „Gruppenrichtlinienclient“ hergestellt werden kann. Sucht man nach dem Fehlerbild, erhält man viele Treffer. Ich hatte bisher bei meinen Recherchen aber auf die Schnelle keine wirkliche Lösung gefunden.

Auffällig war für mich, dass das Problem erinnerungsmäßig a) beim Einrichten neuer Konten/Microsoft-Konten, b) nach Einspielen von Updates oder c) nach der Installation von Software auftrat. Daher half bei manchen Nutzern der Tipp, die Systemwiederherstellung zu versuchen. Irgend etwas geht kaputt. In allen anderen Fällen wurde am Ende neu installiert oder ein Zurücksetzen auf Werksauslieferungszustand (Recovery) ausgeführt. In Windows 8/8.1 kann auch die Windows-Funktion „Zurücksetzen von Windows“ oder „Auffrischen von Windows“ probiert werden.

Weitere Analyse des Problems …

So weit so schlecht – irgendwie unbefriedigend, weshalb ich noch etwas gegraben habe. In diesem Windows 8-Forenthread wird eine leicht abweichende Fehlermeldung beschrieben:

Fehler beim Herstellen einer Verbindung mit einem Windows-Dienst.
Windows konnte keine Verbindung mit dem Dienst „Windows-Agent für die Installation aller Benutzer“ herstellen. Standardbenutzer können sich daher nicht am System anmelden.

Falls Sie ein Administrator sind, können Sie im Systemereignisprotokoll überprüfen.

Dies erklärt auch den Versuch des Anwenders aus der ersten Fehlerbeschreibung, über die Systemsteuerung das Systemereignisprotokoll aufzurufen. Genau diesen Hinweis gibt auch areiland im Windows 8-Forum. Die Ereignisanzeige kann man unter Windows 7 im Startmenü und in Windows 8/8.1 über die Startseite aufrufen, indem man den Suchbegriff Ereignis eintippt und den Treffer Ereignisanzeige wählen. Dort kann man dann die Fehlermeldung durchgehen – aber ehrlich, ich habe keinen Plan, nach welchen Ereignissen man suchen soll (ich hatte den Fehler bisher nicht). Man kann alle Ereignisprotokolle löschen, den Fehler wieder provozieren und hoffen, dann Ereignisse zu finden.

Dienste überprüfen

In diesem Windows 8-Forenthread wird auf den Artikel Windows 8-Login-Problem “Windows-Agent für die Installation aller Benutzer” in meinem Blog verwiesen und dann versandet der Thread. Ich würde also die Dienste überprüfen. Man kann über das Startmenü oder die Startseite die Anwendung Dienste mit administrativen Berechtigungen (Kontextmenübefehl Als Administrator ausführen) aufrufen. Dort überprüft man, ob der bemängelte Dienst und seine Abhängigkeiten gestartet werden können.


Anzeige

Hierzu kann man den betreffenden Diensteintrag per Doppelklick anwählen und in folgendem Eigenschaftenfenster schauen, ob der Dienst automatisch gestartet werden kann bzw. startbar ist.

In obigen Fall habe ich den Gruppenrichtliniendienst unter Windows 7 überprüft. Da der Dienst durch Windows gestartet wird und essentiell ist, sind die Schaltflächen zum Starten und Beenden gesperrt. Bei nicht gestartetem Dienst sollten die Schaltflächen aber freigegeben sein, wenn Dienste mit administrativen Berechtigungen läuft.


Werbung – meine Windows 8.1 Titel –

…und eine mögliche Lösung

Der Gruppenrichtliniendienst hängt vom RPC-Dienst ab. Nur wenn dort Probleme mit dem RPC-Dienst auftreten, würde dies eventuell weiter helfen, weil man eine Fehlermeldung bekommt. Man kann auch prophylaktisch diese Prüfung Windows 8: Komponentenstore reparieren durchführen. Ich fürchte aber, das wird nicht weiter helfen.

Bei weiteren Recherchen bin ich auf den MS-Answers-Forenthread Why won’t windows connect to the group policy client? gestoßen. Benutzer P.L.X. hat dort eine Lösung gepostet. Es gibt zwei Registrierungseinträge.

  • Der Schlüssel HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services sollte den Unterschlüssel gpsvc enthalten. Der Schlüssel ist für den Aufruf des Diensts erforderlich und enthält die Aufrufparameter und die Konfiguration.
  • Der zweite Schlüssel HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\SVCHOST ist ebenfalls von Bedeutung. Er muss Einträge enthalten, die auf den ersten Schlüssel verweisen.

Hier ist die Beschreibung der Schlüssel, die laut dem verlinkten Artikel zu erwarten sind.

  • Es muss ein Multi-String Wert GPSvcGroupvorhanden sein. Fehlt der Wert erzeugen Sie einen Multi-String-Wert GPSvcGroup und weisen den Wert GPSvc zu.
  • Dann muss ein Schlüssel GPSvcGroup angelegt werden. Im Schlüssel legen Sie zwei DWORD-Wert an.
  • Der erste Wert AuthenticationCapabilities muss auf den Wert 0x00003020 (12320  dezimal) gesetzt werden.
  • Der zweite Wert CoInitializeSecurityParam muss die Zahl 1 enthalten.

Ich habe hier die Inhalte der Schlüssel aus Windows 7 in den folgenden Screenshots dokumentiert.

Sobald man die Werte in der Registrierung erstellt hat, sollte Windows neu gebootet werden. Mit etwas Glück ist das Problem wieder behoben.

Nachtrag: Beachtet auch die Kommentare – so bringt bei Windows 10 u. U. ein komplettes Herunterfahren (in der Anmeldeseite auf Ein/Aus gehen und Herunterfahren bei gedrückter Umschalttaste wählen) mit anschließendem Windows-Start die Lösung. Auch das Abschalten des Schnellstarts kann das Problem beheben.

Nachtrag zu Windows 8.1

Für Windows 8.1 und die korrespondierenden Server-Varianten hat Microsoft im Januar 2016 den KB-Artikel KB2976660 mit einer Problemlösung (Registrierungs-Eintrag) veröffentlicht.

Nachtrag zu Windows 10

Das Thema zieht sich bis zu Windows 10 hin. In diesem Windows 10-Forum gibt es noch einige Tipps, falls der Fehler auftritt. Vom Zurücksetzen der Benutzerkonten bis zu Registrierungseinträgen und Installation von Updates ist alles dabei. Und bei Windows 10 scheint der Tipp“ have you switched it off and on again“ zu wirken. Also unter Windows 10 den Befehl Neu starten bei gedrückter Umschalttaste ausführen lassen. Manche Leute lassen Windows 10 auch über diesen Trick komplett herunter fahren, schalten den Rechner für eine Stunde aus und danach ist der Fehler weg. Der Verdacht: Es hat etwas mit dem Schnellstart zu tun.

Nachtrag 2 zu Windows 10

Ich habe noch eine Leserrückmeldung zu Windows 10 bekommen. Verschobene Desktop-Ordner können ebenfalls eine Ursache für das Anmeldeproblem sein. Details lassen sich i Artikel Windows: Keine Anmeldung, Gruppenrichtlinienclient fehlt nachlesen.

Ähnliche Artikel:
Windows-Fehler bei Anmeldung des Dienstes Gruppenrichtlinienclient


Cookies blockieren entzieht uns die Finanzierung: Cookie-Einstellungen

Anzeige


Dieser Beitrag wurde unter Problemlösung, Windows 7, Windows 8, Windows 8.1 abgelegt und mit Problemlösung, Windows 10, Windows 7, Windows 8/8.1 verschlagwortet. Setze ein Lesezeichen auf den Permalink.

70 Antworten zu Windows: Keine Benutzeranmeldung wegen fehlender Verbindung zum Gruppenrichtlinienclient

  1. Pingback: Die Anmeldung des Dienstes ‘Gruppenrichtlinienclient’ ist fehlgeschlagen. Zugriff verweigert | PC-Hilfe vom PC-Meister mit Support FAQs

  2. Romansen sagt:

    Super, vielen Dank für den Tipp! Hat mir sehr geholfen!!

  3. Win 8.1 Notebook. Problem wie oben beschrieben. Schnellstart in den Energieoptionen ausgeschaltet und neu gestartet. Problem behoben. Nachher
    Schnellstart wieder aktiviert. Alles paletti! Ich bin überzeugt, dass die Schnellstart-Option auch für andere Fehler noch verantwortlich sein kann. Da muss nur beim Runterfahren irgend etwas was nicht richtig schliessen und schon ist das Problem da. Ich bin halt ein verfechter vom richtigen runterfahren. Da bin ich mir sicher, dass das System Stein um Stein neu aufgebaut wird.

    • Marc sagt:

      Danke Michel Bonjour,
      ich sah mich schon Stunden und Tage mit diesem mir bisher völlig unbekannten Problem kämpfen und es war dank Deines Tipps in 5 Minuten gelöst.
      Auch bei meinem Win 8.1. Notebook war scheinbar die Schnellstartoption das Problem.
      Danke.

    • Kurt Stettler sagt:

      Danke für diesen Tip.
      Uebrigens: der Schnellstart kann umgangen werden indem ein „Neustart“ ausgeführt wird.

      Ablauf:
      Start unten links anklicken, dort bei „Herunterfahren“ auf den kleinen Pfeil klicken und die Option „Neu starten“ anklicken.
      Nach dem Neustart war wieder alles OK.

      • Regula sagt:

        Danke, dank dir konnte ich das Problem im Nu lösen, ohne irgendwelche Einstellungen ändern zu müssen.
        Benötigte aber zwei Anläufe, weil ich beim ersten Mal Herunterfahren aus Versehen genommen hatte. Da funktioniert es aufgrund der Schnellladung ja nicht.
        Jetzt kann meine Tochter wieder ihre Lernprogramme im kindergesicherten Konto benutzen.

    • Chris sagt:

      Schnellstart in den Energieoptionen war auch bei mir das Problem – danke!

    • jall sagt:

      Genialer Tipp! Hat bei mir auch funktioniert – herzlichen Dank. Dachte schon ich müssten den Laptop neu aufsetzen und alles neu installieren.
      Acer V3 Windows 8.1 64 bit
      jall

    • Heiner sagt:

      @ Michel Bonjour: Energieoptionen auf Standard zurücksetzen hat schon gereicht – besten Dank für diesen Tipp!
      Nur schade, dass mit diesem Billig-PC von Compaq, den ich für eine ältere Dame, die nur mailen und wenig browsen will, angeschafft hatte, das Abmelden so unendlich lange dauert! Heute 28 Minuten für 23 Updates von Microweich, das hau dem Fass den Boden heraus. Nie mehr Billig-PC, auch wenn er für nichts anderes gebraucht wird, aber es ist auch das Problem von MS! Bei,m neuen Apple daert der Start knappe 25 SEKUNDEN, das Abmelden ist noch rascher, keine gefühlte Ewigkeit wie seit Jahren bei MS.

    • Chris sagt:

      Vielen Dank Michel Bonjour! War auch bei meinem 8.1 pro das Problem.
      Nach Neustart funktionierts wieder.

    • Roland Vogt sagt:

      Roland Vogt
      z.Zt. im Ausland

      [persönliche Daten vom Moderator aus Datenschutzgründen entfernt]
      P****
      eMail: ***
      WhatsApp: ***
      ****
      Transaktion: Gruppenrichtlinienclient

      Michael ganz herzlich danke! Du hast mit Deinem (von Deutschen Eiszeit Netz-Verwirrern nicht zu erwarten!) KÜRZER gehts nicht, höchst möglich hochkarätigen Nachhilfeunterricht erwirkt, dass sich mein Adrenalinspiegel wieder in normalen Zustand zurückeingestellt hat. Ich werde Dich in mein Nachtgebet einschließen! Bei Dir brauche ich nicht nachzufragen ob mein Gebet was genutzt hat!!!

      Freundliche, insbesondere erleichterte Grüße aus dem sonnigen Süden
      Roland Vogt alias IT-Frischling

    • Markus K. sagt:

      Also man muss schon sagen: Ich hatte den Fehler öfters mal und immer wieder. Einmal setzte ich das System komplett wieder zurück, was natürlich sehr ärgerlich war und dann kam der Fehler irgendwann wieder. Nun dauerhaft und auch auf beiden Windows 10 Rechnern.
      Immer wieder stolperte ich über diese Seite, um eine Lösung zu finden.
      Gestern probierte ich aus lauter Verzweiflung die obige Anleitung. Leider ohne den gewünschten Effekt.
      ENDLICH las ich die Kommentare. Schnellstart in den Windows Einstellungen deaktiviert und Neustart. Fertig. Das wars. Fehler weg. Danke an Michel Bonjour (und auch an den Autor des obigen Artikels).

  4. Günter Röttgen sagt:

    Vielen Dank an Günter Born,
    super Anleitung, hat prima funktioniert.
    Mein System startet wieder ohne diese blöde Fehlermedung.
    Windows 7 / 64 bit

  5. Andreas Meier sagt:

    @ Michel Bonjour: Energieoptionen auf Standard zurücksetzen hat schon gereicht – besten Dank für diesen Tipp!

  6. VS sagt:

    Hallo, danke für die Erläuterungen; ab der Beschreibung mit der Erzeugung der Keys wird es aber für Nicht-Fachleute unverständlich. Hier wären mehr und detailliertere Anleitungen hilfreich.

  7. SteffSE sagt:

    Danke für Deine Doku!

    muss aber offen gestehen das dieser Weg leichter und schneller ist…

    http://triplescomputers.com/blog/casestudies/solution-windows-could-not-connect-to-the-group-policy-client-service/

    … und es funst :-)

    beste Grüße

  8. Marcus sagt:

    Toller Beitrag! Nach gefühlten 1000 Std. googeln endlich DIE Lösung! Ich hatte das Problem auf einnem Acer Notebook mit Windows Ultimate 64bit. Danke!

  9. Udo Heuzeroth sagt:

    Prima!! Die Lösung passte genau auf mein Problem. Vielen Vielen Dank

  10. Kela sagt:

    Herzlichen Dank für die präzise Lösung.

    Problem erstmalig unter W7 64bit bei den aktuellen Updates aufgetreten.

    Gruß
    Kela

  11. Sascha sagt:

    Das steht was von Multi-String. Was ist das und wie erzeuge ich sowas?
    Die Anleitung hilft mir kein stück weiter.

    http://www.bilder-upload.eu/upload/b14f01-1425821666.jpg

    • Günter Born sagt:

      Multi-String-Einträge in Registrierungswerten können mehrere Texte aufweisen, die durch spezielle Zeichen getrennt werden. Erzeugen lassen sich Reg_SZ-Werte im Registrierungs-Editor per Kontextmenü.

  12. Rossi23 sagt:

    Win 8.1 Pro, 64-Bit

    SUPER! DANKE! Habe mich ebenfalls dusselig gesucht und nur so komplizierte Nerd-Lösungs-Marathons gefunden. Dass man das mit dem simplen Zurücksetzen der Energieoptionen „wegzaubern“ kann…herrlich. Ich verstehe natürlich überhaupt rein gar nicht, warum das so ist…aber nun, man muss nicht immer alles wissen oder verstehen.
    Also nochmal DANKE für die exzellente Betrachtung und Lösung des Problems!

  13. Michael sagt:

    Hallo,

    danke für die guten Anleitungen!

    Das las sich alles sehr gut und hörte sich logisch an, sodass ich es bei mir mal auf Windows 10 Preview angewendet habe. Dort tauchte bei mir gestern nämlich der gleiche Fehler auf.
    Kurzum: Führte leider nicht zum Erfolg. Zudem kann ich mein Admin-Konto nicht aktivieren, wie in einer der hier auch aufgeführten Anleitungen beschrieben. Scheint bei Win10 ebenfalls anders zu funktionieren. Bzw. greift das Editieren der SAM nicht.

    Dies als kurze Rückmeldung.

    • joexcel sagt:

      Ich hatte mit Windows 10 Home auf einem Medion Akoya E7416 mehr Glück.
      Danke an Herrn Born für die Screenshots, ohne die ich es nicht geschafft hätte.

      joexcel

  14. Schmitti sagt:

    Hallo Herr Born,

    vielen Dank für diese ausführliche Problembeschreibung und Lösungsvorschläge!
    Sogar ich als Computerlaie habe vieles verstanden ;o)

    Allerdings hätte ich da eine Frage:
    bei zeigt sich kein Gpsvc sondern netsvcs?
    Sollte ich also die GpsvGroup bzw. Gpsvc kreiren oder netsvcs überschreiben?

    HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\services\gpsvc :
    ImagePath Reg_EXPAND_SZ %systemroot%\system32\svchost.exe-k netsvcs

    System:
    Windows 7 Home Premium
    SP1
    32 Bit-Betriebssystem

    Vielen Dank Vorab.
    Fr. Schmitt

  15. Gerald sagt:

    Hat leider nur zum teil funktioniert.
    Jetzt funktioniert das Netzwerk nicht mehr :(
    Werde wohl nochmal neu aufsetzen und danach nicht mehr Patchen (denn immer nach dem ich Win 7 gepachtet hab ist der Fehler aufgetreten)

  16. Tobias sagt:

    Vielen Dank für den sehr guten Beitrag!

    Die Einträge in der Registry haben bei mir gefehlt und ich konnte den Fehler damit beheben. Bei mir kam zuvor nicht nur die Fehlermeldung „Windows konnte keine Verbindung mit dem Dienst ‚Gruppenrichtlinienclient‘“ herstellen, sondern der Windows Explorer ist ständig abgestürzt, z.B. nach jeglichem Rechtsklick auf dem Desktop oder im Dateisystem. Wahrscheinlich ist der Fehler durch ein Update oder die Anmeldung an Microsoft-Diensten gekommen (Skype). Nach den Einträgen in der Registry und Neustart kann ich nun wieder flüssig arbeiten.

    System: Windows 8 / 64 Bit

  17. henrik sagt:

    Vielen Dank für die Beschreibung. Ich ignore die Fehlermeldung jetzt seit Wochen. Heute habe ich aber festgestellt, dass ich die Firewall-Einstellungen nicht mehr öffnen konnte und bin der Sache nachgegangen. Man findet tatsächlich viel Müll. Gut, dass es diesen Blog Post gibt.

    Wenn man normalerweise Linux nutzt, sind die Dinge, die man unter Windows machen muss, um Fehler zu beheben, ganz schön krank. Glücklicherweise kann ich Windows bald wieder platt machen…

  18. DeWinter sagt:

    Hurra! Das mit der Registry hat funktioniert. Danke für die Screenshots: Da ich nicht so oft in der Registry unterwegs bin war das eine super Kontrolle, ob ich es hingejriegt habe. Jetzt kann sich auch meine Frau wieder einloggen. Vielleicht hätte ich doch noch ein Bißchen warten sollen…

    Was für ein übler Bug. Was für ein Hack in der Registry.

  19. Markus sagt:

    Habe lange nach einer Lösung gesucht – diese Seite hat mir endlich geholfen …

    Vielen Dank für die tolle Hilfe inkl. Screenshots – da kann auch ein Laie sich an die Registry wagen!!

  20. Walter sagt:

    SUPER LÖSUNG:
    Kurz, knapp präzise und ZIELFÜHREND.

    Da sollte sich MS mal ein Beispiel dran nehmen.
    Mit der Beschreibung war das Problem inklusive Neustart in 5 Minuten erledigt.

    Das ganze Gesuche vorher hat mich mindestens 8 Stunden gekostet und nichts gebracht.

  21. pcwcs sagt:

    Funktioniert, top :)

  22. Gerhard sagt:

    Danke an Günter Born. Diese Anleitung hat mir viel Arbeit erspart. Es hat auf Anhieb funktioniert. :-)

  23. asdf sagt:

    Guter Tipp, hat geklappt, danke!

  24. Rolf Schaeffer sagt:

    Sehr geehrter Herr Born,

    vielen Dank für Ihren äußerst hilfreichen Beitrag. Er hat mir den Zugriff auf mein Standard-Account mit allen Einrichtungen gerettet und dem Rückfall auf einen alten Stand bewahrt. Ihre Beschreibung der Symptome und notwendigen Maßnahmen ist sehr gut nachvollziehbar.

    Mit besten Grüßen, Rolf Schaeffer

  25. Pingback: Frage: Es konnte keine Verbindung mit einem Windows-Dienst hergestellt werden.

  26. ulrich sagt:

    Kurt Stettler sagt:

    2. Februar 2015 um 12:04

    Danke für diesen Tip.
    Uebrigens: der Schnellstart kann umgangen werden indem ein „Neustart“ ausgeführt wird.

    Ablauf:
    Start unten links anklicken, dort bei „Herunterfahren“ auf den kleinen Pfeil klicken und die Option „Neu starten“ anklicken.
    Nach dem Neustart war wieder alles OK.

    Super, besten Dank, hat bei mein Win 10 das Problem gelöst.

    • mara sagt:

      Hallo,

      vielen Dank für den sehr guten Tip.

      Bei mein Win 10 Home hat den „Neustart“ leider nicht gereicht, aber mit dem Schnellstart deaktiviert wurde das Problem gelöst.

      Vielen Dank!

  27. HSSMIIAT sagt:

    Danke. Einen nerviger Bug mit dieser „simplen“ Aktion zertreten.
    Es hat bei unserem Lenovo-PC (Win 8.1) geholfen.
    Als Adminstrator angemeldet, „Neu starten“, danach hat alles wieder funktioniert.
    Danke.HS

  28. Jeff sagt:

    des hört sich etz vielleicht a bissl dumm an wal ich da so seh wie manche ihren laptop neu aufgsetzt ham und zaich und wahr aber ich hab echt bloß in akku 10 sekunden rausdahn und dann isses einwandfrei gegangen

  29. Siegfried Hebenstreit sagt:

    Keine Benutzeranmeldung wegen fehlender Verbindung zum Gruppenrichtlinienclient.
    Im Admin-Konto konnte sehr wohl Verbindung hergestellt werden.
    Quickstart „deinstallieren, ändern oder reparieren“ angewählt,
    klick auf „reparieren“, Wechsel auf user-Konto
    und schon war die Verbindung hergestellt.

  30. Murat sagt:

    Die Lösung mit der registry hat geklappt
    Vielen Dank !

  31. Uwe sagt:

    Fehlermeldung
    – kein Gruppenrichtliniendienst
    kein Drucken über wlan möglich
    regeinträge hinzugefügt und — es geht
    super Lösung

    Vielen Dank

  32. Max sagt:

    Win10, 64 bit.
    Problemlösung hat hier auch nach Anleitung geklappt.

    Vielen Dank!

  33. h.s. sagt:

    Hallo
    hier ein Link worin beschrieben wird, wo und wie unter Windows 10 der Schnellstart in den Energieptionen ein- und ausgeschaltet wird.

    http://techmixx.de/schnellstart-unter-windows-10-deaktivieren/
    Mir hat es als geholfen.
    Viele Grüße

  34. Gundula Wertheim sagt:

    Hallo,
    gilt der Tipp mit den Anmeldeproblemen und insbesondere Lösungen auch für das Windows 10?

  35. Gundula Wertheim sagt:

    Ich würde mich über eine Antwort sehr freuen, da ich das gleiche Problem habe und null Ahnung von registry.
    Dankeschön!

    • Gemäß den vorhergehenden Kommentaren sollten die Registrierungseinträge auch unter W10 funktionieren.

      Zuerst würde ich aber in der Anmeldeseite auf die Ein-/Ausschaltfläche klicken und den Befehl „Herunterfahren“ bei gedrückter Umschalt-Taste probieren. Der fährt Windows 10 komplett herunter – was den nachfolgenden Schnellstart verhindert. Wenn dann eine Anmeldung wieder möglich ist, den Schnellstart wie in den vorherigen Kommentaren verlinkt, abschalten.

  36. Sinja sagt:

    Seit gestern hatte ich unter Win8.1 selbiges Problem, total unnötiger Stress 3 Tage vor Abgabe der Masterarbeit. Ich bin total froh, dass das alles so einfach behoben werden konnte durch Deaktivierung des Schnellstarts.
    Vielen, vielen Dank für diesen wertvollen Hinweis. :)

  37. Daniel sagt:

    Hallo und vielen Dank…. Der letzter Tip mit dem „Herunterfahren“ war genau was ich brauchte. Danach lief alles wieder ohne Probleme. Vielen Dank und Gruss Daniel

  38. Maik sagt:

    Perfekt, danke für die Lösung!
    Windows 7 pro 64 bit

  39. Elvis sagt:

    Ich möchte mich an dieser Stelle ganz herzlich für die Problemlösung bedanken. Bei mir half das Herunterfahren mit gedrückter Shift Taste. Danach war alles wieder OK. Nochmals vielen Dank für den überaus hilfreichen Beitrag.
    Windows 10 Home, 64 Bit

  40. Max sagt:

    Hallo, Ich habe das selbe Problem bei Windows 7. Es gibt zwei Admin Benutzerkonten. Bei einem davon kommt die angesprochene Fehlermeldung und ich kann nicht zugreifen auf das Konto. Das ist quasi von heute auf morgen passiert, ohne das ich etwas besonderes an meinem Rechner gemacht habe. Bei dem anderen Konto habe ich keine Probleme. Habe alle Punkte kontrolliert die sie oben bei der Problemlösung aufgeführt haben. Ich musste nichts erstellen oder so, da alle Einträge in der Registry genauso vorhanden waren wie beschrieben. Allerdings bin ich jetzt ziemlich ratlos was ich machen soll, da man sonst keine hilfreichen Tipps im Internet dazu finden kann. Ist ihnen noch dazu etwas bekannt? Oder macht es Sinn das Konto zu löschen und einfach ein neues zu erstellen?
    Vielen Dank für Ihre Info

  41. Jana sagt:

    Hat mir super geholfen. Vielen Dank!!!!!

  42. Channah sagt:

    Ganz doofe Frage:
    Wenn ich mich garnicht anmelden kann, wie soll ich denn bitte in das Startmenü kommen um den Schnellstart auszuschalten?

    .

    • Günter Born sagt:

      Hast Du den Tipp mit dem Herunterfahren versucht?

      • Channah sagt:

        Ja. Er fährt nicht runter.
        Nach 20 Min wird der Bildschirm zwar schwarz, aber sobald man wieder die Powertaste drückt, ist er sofort wieder da.
        Dann sind da plötzlich 3 Benutzerkonten. 1 x Administration (Schwiegerpapa hat den damals eingerichtet) und 2 Konten für meinen Freund. Gebe ich das PW ein beim Hauptkonto meines Freundes, fährt er runter.

        Habe den jetzt beim SchwieVa gelassen, er kümmert sich drum.

        Villeicht landet er ja auch hier :-)

  43. GueLo sagt:

    Danke Herr Born,
    auch wenn ich ziemlich spät hier schreib,
    es hat mir sehr geholfen.
    Drei Einträg‘ in der Registrie,
    die waren schnell gemacht.

    Dann kam der Neustart und ein „Jetzt pass auf“,
    so bekam der Fehler auch bei mir „Eins auf die Mütze drauf“.
    Ich brauch jetzt nicht mehr gucken, „was steht denn da geschrieben“,
    ich kann nur eins jetzt sagen: „Der Fehler der ist weg geblieben“.

    Danke, Danke, Danke.
    MfG
    Günter
    Win7, 64bit

  44. Laura sagt:

    Bei mir hat es geholfen mit dem admin das andere Konto nochmal als Standardbenutzer zu bestätigen, im Konto angemeldet bleiben und dann nur zum anderem Benutzer wechseln, als das funktioniert hat, hab ich den Admin abgemeldet und mit dem Standardbenutzer das Ding runter gefahren, dannach war alles beim alten …

    Klingt etwas wie Hexenwerk, aber es funktioniert :D

    (Windows 8.1)

  45. Chris sagt:

    Bei mir gibts die Probleme auch ab und zu an den Clients. Man kann sie beheben, wenn man von einem Remote-System z.B. shutdown -i benutzt und dann darüber das System mit dem hängenden Gruppenrichtlinienclient neustarten lässt.
    Danach bekommt man beim Hochfahren die Meldung, dass Updates „fertig konfiguriert werden“.

    Daher habe ich die Probleme hier auch meist nur ab und zu nach dem Patchday.

  46. Anonymous sagt:

    Vielen Dank für die Lösung! Bin kein sonderlicher IT Experte und die Registy ist für mich ein Buch mit 7 Siegeln, jedoch habe ich es nach ein paar Versuchen dann auch geschafft das Problem aus der Welt zu schaffen! Vielen Dank nochmal!!!

  47. Christoph sagt:

    Auch wenn Win7 schon obsolet ist… ich hatte den Fehler nun schon zweimal jeweils Anschließend an das Booten mit einer externen Linux-Festplatte (die Zukunft *ohne* Windows 10 kommt auch bei mir irgendwann an, trotz „Bypass“ in Win7). Beim letzten Mal hat es – angelehnt an @Michel Bonjour – einfach ausgereicht, sich per Admin einzuloggen und dort die „Energieoptionen“ zwischen Ausbalanciert und Höchstleistung umzuschalten. Admin ausgeloggt, und danach konnte ich mich auch ohne Neustart gleich wieder mit dem normalen User anmelden (und die Energieoptionen wieder zurückstellen). Danke für den Tipp und viel Glück denjenigen, die es betrifft!

  48. Stefan Schemainda sagt:

    Super Tipp, einfach durchzuführen mi Erfolg.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Hinweis: Bitte beachtet die Regeln zum Kommentieren im Blog (Erstkommentare und Verlinktes landet in der Moderation, gebe ich alle paar Stunden frei, SEO-Posts/SPAM lösche ich rigoros). Kommentare abseits des Themas bitte unter Diskussion.